QTモバイルよくあるご質問

お客さまサポート

QTモバイルで対応している端末のOSバージョンを教えてください。

QTモバイルサービス対象OSは以下をご覧ください。

Android 本サービスの対象OS はAndroid は4.0以降です。
iOS QTモバイルでの推奨OS はiOS10.0以上ですが、iOS9.0以下でも利用できる場合があります。

このページは問題解決のお役に立ちましたか?

ご回答いただきまして、ありがとうございます。
今後の参考にさせていただきます。

「よくあるご質問」へご意見をお寄せください。

  • お寄せいただいたご意見に返信することはできません。
  • 返信や解答をご希望の場合は、チャットやお電話などでお問合せください。
送信する
 
powerd by i-ask